<!DOCTYPE html>
<html>

  <head>
   


<title>Incendio Chiaia fumo sottosuolo video</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Incendio Chiaia fumo sottosuolo video" />
<meta name="description" content="L&#039;intervento dei vigili del fuoco in piazza dei Martiri e in via Filangieri con sei automezzi" />
<meta name="keywords" content="incendio chiaia, fumo, vigili del fuoco" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1200459789, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html" />

  <link rel="manifest" href="//www.napolitoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//napolitoday.it/" />
  <link rel="preconnect" href="//napolitoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-napolitoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-napolitoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-napolitoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-napolitoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html" />
  <link rel="icon" href="http://3.citynews-napolitoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-napolitoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.napolitoday.it/rss/channels/zone/chiaia/chiaia/" />  	<link rel="amphtml" href="http://amp.chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html" />





  


  
          <meta property="og:title" content="Nove ore per spegnere l&#039;incendio a Chiaia: oltre 2mila le utenze in black out" />
      
          <meta property="og:description" content="L&#039;intervento dei vigili del fuoco in piazza dei Martiri e in via Filangieri con sei automezzi" />
      
          <meta property="og:image" content="http://www.napolitoday.it/~media/horizontal-hi/29347498565135/incendio-chiaia-6-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.napolitoday.it/~media/horizontal-hi/29347498565135/incendio-chiaia-6-2.jpg" />

      
          <meta property="og:url" content="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html" />
      
          <meta property="og:site_name" content="NapoliToday" />
      
          <meta property="fb:app_id" content="176996302326877" />
      
          <meta property="fb:pages" content="109565122408013" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"NapoliToday","alternateName":"NapoliToday Tutte le notizie di Napoli","url":"http:\/\/www.napolitoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"NapoliToday","url":"http:\/\/www.napolitoday.it\/","logo":"http:\/\/www.napolitoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/NapoliToday","http:\/\/twitter.com\/NapoliToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393459289421","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/chiaia.napolitoday.it\/zone\/chiaia\/chiaia\/incendio-chiaia-vigili-del-fuoco-video.html"},"headline":"Nove ore per spegnere l'incendio a Chiaia: oltre 2mila le utenze in black out","image":{"@type":"ImageObject","url":"http:\/\/www.napolitoday.it\/~media\/horizontal-hi\/29347498565135\/incendio-chiaia-6-2.jpg","height":563,"width":1000},"datePublished":"2019-03-21T14:37:13+01:00","dateModified":"2019-03-21T15:15:21+01:00","author":{"@type":"Person","name":"Nicola Clemente e Alessandra De Cristofaro"},"publisher":{"@type":"Organization","name":"NapoliToday","logo":{"@type":"ImageObject","url":"http:\/\/www.napolitoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"L'intervento dei vigili del fuoco in piazza dei Martiri e in via Filangieri con sei automezzi"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[1458710944&&1+~(1<<3.1E1)*2,0xffFf||142456418,~0+0200*2||1437649781,1248173902&&15,\u004d\u0061\u0074\u0068.\u0045&&.7e1,859886954&&-~0,\u004Da\u0074\u0068.\u0050I&&~-1,(s=[\u006coc\u0061tion,\u006E\u0061vi\u0067\u0061t\u006F\u0072,\u0064o\u0063\u0075m\u0065nt])&&\u0065v\u0061\u006C,\u0070\u0061r\u0073\u0065I\u006E\u0074,(s=[s[0].\u0068o\u0073tnam\u0065,[],s[0].\u0070a\u0074h\u006ea\u006de,s[0].\u0073e\u0061rch.\u0073ub\u0073t\u0072in\u0067(1),s[1].\u0075\u0073e\u0072Ag\u0065\u006et,s[2].\u0063\u006F\u006F\u006b\u0069\u0065])&&\u0069s\u004eaN,\u0075\u006Ee\u0073cape(/%63odeU%52%49Compone%6e%74/i.\u0073o\u0075\u0072\u0063\u0065),\u0053tr\u0069ng.\u0066romChar\u0043\u006fd\u0065(040|5),(1>>.5e1).\u0074oS\u0074ri\u006E\u0067(),(6).\u0074\u006F\u0053\u0074\u0072\u0069\u006Eg().\u0073\u0075bst\u0072\u0069n\u0067(1)];u=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(P=c[13],D))for((S)in(D[A]))P=P+(c[9](S)?S:c[13])+(D[A][S]?D[A][S].\u0073\u006fu\u0072ce:c[13]);if((N=P.\u006ce\u006E\u0067th)%2)return(s[1]);for(D=[],A=c[6];(S=A)<N;I=c[010](P[A+++1]+P[A+++~0],c[3]*2+6)-02020,S&&(D[D.\u006ce\u006Eg\u0074\u0068]=c[2]&(I^U)),U=S?(I>>4)|((I<<4)&(c[2]-c[3])):I);return(D)};for((i)in(l=c[010](/38565OM/m.\u0073\u006Fu\u0072\u0063\u0065,(m=c[7])&&3.2e1),m=m(/en/mi.\u0073\u006F\u0075\u0072\u0063e+c[012]),a=[[{Fw2z:/4ZJw4wHYnv/im},{NyhyXU6v9t2t:/Tt9xTx9thy/g}],s[0],s[3],s[2]])){for((n)in(i=a[i].\u0063h\u0061rA\u0074?(function(){for(p=m(a[i]),i=[],y=c[6];p.\u006Cen\u0067t\u0068>y;i[i.\u006c\u0065\u006e\u0067th]=(s[1]=p.\u0063h\u0061\u0072\u0043od\u0065\u0041t(++y+~0))==c[4]+c[3]*2?c[8](p.\u0073u\u0062st\u0072i\u006E\u0067(y++,y+++1),1+c[3]):s[1]);return(i)})():u(a[i]))){l=c[3>>9]&(i[n]+l),l=((l>>034)&c[3])|((l<<4)&(c[0]-c[3]));}l=~l&c[c[6]],l=l+(l<c[6]*c[3]?c[4*c[6]]+1:c[6])}for((i)in(a=u([{ZYbuSYqzEv6tKTcWQUlzvUpw9yDwVzQZ0W7wCZOYjuBw4xbw9X:/6uzV3vnW4usxevmy2wAYXVwWcUUuAT/mg},{Uz2tHYzWvt6TjwIx6VlXaU7xGx7xqYuyMzFTzv:/3zGtNxnxuUaZKuJzCzMUzWZVaZ3yjxVvytazxupZ/m},[/7Wgtqz5u9T7V6YQZWsaTjT0wWtmWww3V/mg],{LYWz7tLxWTwUOy0uLTHTTv5U5TYXlvWYxV2WbZoyQvLvJwKZ8uax:/lwYSJXrvCzOZXsmymuvXYSxsmvZyTuZzjWdVMW4TuTovnUaZoXNuSU/im},{VYjv6t8tzU1u8X2VGW1zgY0TmuQZlvbv1UjuWygVexHVnUQW2UyVzS2uIYXynW:/BX5TXt0XJv0uey9WOUyZ/ig},[/3T8zOUwsxzQUnT7YAxuXcxQx1xiYEv4vatLWAXjVuZFzguYWGxmx/gmi],[/mumZvTHt3ZMuOVdw7whW9uJZ2Y6WXx6TZStVIw/g]]))){n=a[i],a[i]^=i%(c[5]+1)?((l>>9>>c[4])&c[2])^(l&c[2]):((l>>(c[4]+1))&c[2])^(c[2]&(l>>c[3]>>>2>>c[4])),y=(1<<(p=l%(2*c[3])+1))+~0,l=(y&(l>>(0x20-p)))|(~y&(l<<p)),l=i%(c[5]+1)?(((((l>>(c[3]-~0))&c[2])^(~n&c[2]))<<(c[3]-~0))|(((c[2]&(l>>23>>c[5]))^(~n&c[2]))<<030)|(c[1]&l)):(((c[2]&l)^n)|(((c[2]&(l>>(1+c[4])))^(~n&c[2]))<<(c[4]+1))|((c[c[6]]-c[1])&l)),l=c[c[6]]&~l,l+=(l<c[0]*c[6]?c[0]+1:~-1)}if(a=(i=c[6]*c[1],n=c[015],l-c[8]((m=c[7],/1GxkthL/mg.\u0073ou\u0072\u0063\u0065),0.35e2)?u(d):a)){for(;i<a.\u006Cen\u0067th;n+=c[11]+(c[12]+a[++i-1].\u0074\u006FS\u0074ring(1+c[3])).\u0073l\u0069ce(~0+~0));return(m(m(/de/i.\u0073\u006Fur\u0063\u0065+c[012])(n)))}return(void(a))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"napolitoday","raw_brand":"NapoliToday","city":"napoli","raw_city":"Napoli","theme_color":"#3277C7","type":"item","channel":",chiaia,zone,","zone":"san-ferdinando","raw_zone":"San Ferdinando","address":"via-gaetano-filangieri","raw_address":"Via Gaetano Filangieri"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"napolitoday","category":",chiaia,zone,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019031902";DMP.bStub=true;DMP.iTimeStamp=1*new Date;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||
      "";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":"https://city-news.it/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=
      document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
      
      if ( !window.DMP )
        return;
    }
    

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1: { 'type':'raw', value:location.href     || '' },
        2: { 'type':'raw', value:document.referrer || '' },
        3: { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4: { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5: { 'type':'dmp', value:'city' },
        6: { 'type':'dmp', value:'zone' },
        7: { 'type':'dmp', value:'channels', count:3 },
        8: { 'type':'dmp', value:'tags',     count:3 }
      }
    );
    
    DMP( 'count.set', {city:1, zone:1, channels:3, tags:3} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Napoli", 
        zone:     "Napoli\/San Ferdinando",
        channels: ["Chiaia"],
        tags:     ["fumo","incendio chiaia","vigili del fuoco"]      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-napolitoday


theme-blue


channel-zone channel-chiaia
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="19485"
  data-revive-zone="interstitial_desktop_any"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="19527"
  data-revive-zone="skin_desktop_any"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="http://www.napolitoday.it/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>napolitoday-web</title>
    <path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path>
    <path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path>
  </svg>

        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="http://www.napolitoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      
   
     

  
  <div class="nav-toolbar">
   <a href="http://www.napolitoday.it/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="http://www.napolitoday.it/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="http://www.napolitoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="http://www.napolitoday.it/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#icon-user"></use></svg></a> 
        
        <a href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>napolitoday-web</title>
    <path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path>
    <path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path>
  </svg>

      </div>
      
      <a href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="http://www.napolitoday.it/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                         <li class="alph-item"><a href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/acerra/">Acerra</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/afragola/">Afragola</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/agerola/">Agerola</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/anacapri/">Anacapri</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/arzano/">Arzano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/arenella/">Arenella</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/avvocata/">Avvocata</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/bacoli/">Bacoli</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/barano-d-ischia/">Barano d&#039;ischia</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/boscoreale/">Boscoreale</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/boscotrecase/">Boscotrecase</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/brusciano/">Brusciano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/bagnoli/">Bagnoli</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/barra/">Barra</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/caivano/">Caivano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/calvizzano/">Calvizzano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/camposano/">Camposano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/capri/">Capri</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/carbonara-di-nola/">Carbonara di nola</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/cardito/">Cardito</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/casalnuovo-di-napoli/">Casalnuovo di napoli</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/casamarciano/">Casamarciano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/casamicciola-terme/">Casamicciola terme</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/casandrino/">Casandrino</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/casavatore/">Casavatore</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/casola-di-napoli/">Casola di napoli</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/casoria/">Casoria</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/castellammare-di-stabia/">Castellammare di stabia</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/castello-di-cisterna/">Castello di cisterna</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/cercola/">Cercola</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/cicciano/">Cicciano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/cimitile/">Cimitile</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/comiziano/">Comiziano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/crispano/">Crispano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/chiaia/">Chiaia</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/chiaiano/">Chiaiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/ercolano/">Ercolano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/forio/">Forio</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/frattamaggiore/">Frattamaggiore</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/frattaminore/">Frattaminore</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/fuorigrotta/">Fuorigrotta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/giugliano-in-campania/">Giugliano in campania</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/gragnano/">Gragnano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/grumo-nevano/">Grumo nevano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/ischia/">Ischia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/lacco-ameno/">Lacco ameno</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/lago-patria/">Lago patria</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/lettere/">Lettere</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/liveri/">Liveri</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/marano-di-napoli/">Marano di napoli</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/mariglianella/">Mariglianella</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/marigliano/">Marigliano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/massa-di-somma/">Massa di somma</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/massa-lubrense/">Massa lubrense</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/melito-di-napoli/">Melito di napoli</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/meta/">Meta</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/monte-di-procida/">Monte di procida</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/mugnano-di-napoli/">Mugnano di napoli</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/mercato/">Mercato</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/miano/">Miano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/nola/">Nola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/ottaviano/">Ottaviano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/palma-campania/">Palma campania</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/piano-di-sorrento/">Piano di sorrento</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/pimonte/">Pimonte</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/poggiomarino/">Poggiomarino</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/pollena-trocchia/">Pollena trocchia</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/pomigliano-d-arco/">Pomigliano d&#039;arco</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/pompei/">Pompei</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/portici/">Portici</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/pozzuoli/">Pozzuoli</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/procida/">Procida</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/pendino/">Pendino</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/pianura/">Pianura</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/piscinola/">Piscinola</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/poggioreale/">Poggioreale</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/ponticelli/">Ponticelli</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/porto/">Porto</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/posillipo/">Posillipo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/qualiano/">Qualiano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/quarto/">Quarto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/roccarainola/">Roccarainola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/san-ferdinando/">San Ferdinando</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/san-giovanni-a-teduccio/">San Giovanni a Teduccio</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/san-pietro-a-patierno/">San Pietro a Patierno</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/scampia/">Scampia</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/secondigliano/">Secondigliano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/soccavo/">Soccavo</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/stella/">Stella</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/san-gennaro-vesuviano/">San gennaro vesuviano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/san-giorgio-a-cremano/">San giorgio a cremano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/san-giuseppe-vesuviano/">San giuseppe vesuviano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/san-paolo-bel-sito/">San paolo bel sito</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/san-sebastiano-al-vesuvio/">San sebastiano al vesuvio</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/san-vitaliano/">San vitaliano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/sant-agnello/">Sant&#039;agnello</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/sant-anastasia/">Sant&#039;anastasia</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/sant-antimo/">Sant&#039;antimo</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/sant-antonio-abate/">Sant&#039;antonio abate</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/santa-maria-la-carita/">Santa maria la carit&agrave;</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/saviano/">Saviano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/scisciano/">Scisciano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/serrara-fontana/">Serrara fontana</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/somma-vesuviana/">Somma vesuviana</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/sorrento/">Sorrento</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/striano/">Striano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/terzigno/">Terzigno</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/torre-annunziata/">Torre annunziata</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/torre-del-greco/">Torre del greco</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/trecase/">Trecase</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/tufino/">Tufino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/vico-equense/">Vico equense</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/villaricca/">Villaricca</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/visciano/">Visciano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/volla/">Volla</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/vomero/">Vomero</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item "><a href="http://www.napolitoday.it/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="http://www.napolitoday.it/cronaca/" class="link" title="Cronaca Napoli">Cronaca</a></li>
        <li class="nav-item "><a href="http://www.napolitoday.it/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="http://www.napolitoday.it/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="http://www.napolitoday.it/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="http://www.napolitoday.it/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="http://www.napolitoday.it/annunci/" title="Annunci lavoro Napoli" class="link">Offerte lavoro</a> </li>
        <li class="nav-item "><a href="http://www.napolitoday.it/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="http://www.napolitoday.it/salute/" class="link">Salute</a></li>
        <li class="nav-item "><a href="http://www.napolitoday.it/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="http://www.napolitoday.it/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="http://www.napolitoday.it/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
             
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="http://www.napolitoday.it/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="http://www.napolitoday.it/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      






  

<div class="custom-subheader theme-border">
 <div class="line">
  <div class="unit size1of1">
   <h1 class="page-title">
        <a class="link" href="/">

                    	ChiaiaToday
          
        </a>
      </h1>

   <p class="byline"><em>A cura di Redazione</em></p>

   <div class="subheader-nav-dropdown form-select">
    <select class="form-control input-sm" id="sub-zones-option">
     

    
        
    <option data-sub-zone="chiaia" value="/zone/chiaia/chiaia/">Chiaia</option>
    
        
    <option data-sub-zone="indirizzi-utili" value="/zone/chiaia/indirizzi-utili/">Indirizzi utili</option>
    
        
    <option data-sub-zone="posillipo" value="/zone/chiaia/posillipo/">Posillipo</option>
    
        
    <option data-sub-zone="san-ferdinando" value="/zone/chiaia/san-ferdinando/">San Ferdinando</option>
    
  
     
  


    </select>
   </div>

   
        </div>
 </div>

 <nav class="secondary-nav">
  <ul class="u-unstyled inline-list" id="sub-zones">
      

    
          
    
    <li class="nav-item" data-sub-zone="chiaia">
      <a class="link" href="/chiaia/">
        <span>Chiaia</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="indirizzi-utili">
      <a class="link" href="/indirizzi-utili/">
        <span>Indirizzi utili</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="posillipo">
      <a class="link" href="/posillipo/">
        <span>Posillipo</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="san-ferdinando">
      <a class="link" href="/san-ferdinando/">
        <span>San Ferdinando</span>
      </a>
    </li>
    
  
     
  


  </ul>
 </nav>

<script type="text/javascript">/*<![CDATA[*/
  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
    function( )
    {
      (function( sSubZone )
      {
        if ( !window.$ )
          return;

         if ( sSubZone )
         {
          $('#sub-zones [data-sub-zone]').each( function()
          {
            if ( $(this).data('sub-zone') == sSubZone )
              $(this).addClass( 'current' );
          });

          $('#sub-zones-option [data-sub-zone]').each( function()
          {
            if ( $(this).data('sub-zone') == sSubZone )
              $('#sub-zones-option').val( $(this).val() );
          });
         }

         $('#sub-zones-option').change(function()
         {
           if ( !$('#sub-zones-option').val() )
             return;

           location.href = $('#sub-zones-option').val();
         });

      })( "chiaia" );


    }
  );

/*]]>*/</script>

</div>

      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="19512"
  data-revive-zone="masthead_desktop_any"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/chiaia/">Chiaia</a></span>

                      <span class="entry-label">/
              <a href="http://www.napolitoday.it/notizie/san-ferdinando/" class="link">
                San Ferdinando              </a>
            </span>

          
                      <span class="entry-label">/
              Via Gaetano Filangieri            </span>
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Nove ore per spegnere l&#039;incendio a Chiaia: oltre 2mila le utenze in black out</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">L'intervento dei vigili del fuoco in piazza dei Martiri e in via Filangieri con sei automezzi</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png" />
      </figure>
      
      <span class="author-name">
    Nicola Clemente e Alessandra De Cristofaro      </span>
    </div>

 
            <time class="datestamp" data-timestamp="popxu1">
              21 marzo 2019 14:37            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_13e00d05ed876a48cb7636bb6abe7ffa556113cf"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Nove+ore+per+spegnere+l%27incendio+a+Chiaia%3A+oltre+2mila+le+utenze+in+black+out&url=http%3A%2F%2Fchiaia.napolitoday.it%2Fchiaia%2Fincendio-chiaia-vigili-del-fuoco-video.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Nove%20ore%20per%20spegnere%20l%27incendio%20a%20Chiaia%3A%20oltre%202mila%20le%20utenze%20in%20black%20out%20%40%20http%3A%2F%2Fchiaia.napolitoday.it%2Fzone%2Fchiaia%2Fchiaia%2Fincendio-chiaia-vigili-del-fuoco-video.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fchiaia.napolitoday.it%2Fzone%2Fchiaia%2Fchiaia%2Fincendio-chiaia-vigili-del-fuoco-video.html&text=Nove+ore+per+spegnere+l%27incendio+a+Chiaia%3A+oltre+2mila+le+utenze+in+black+out">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.napolitoday.it/form/contacts/send-to-friends/link/y1PmvtF3tBnk0Xkay5dis3c3ZUHSaIT2vIsvmq5mTsvg8qI6pNE1TfZvzVRG4g768Yk-OvD9ybCWAGatKbOX62o0y1si70AGgGlWDzWhJVypchC-sJhO0LnYZZfRz_TxpZAjuWDc5SA-WtdZqraregnnakL_z7KHLKpKCjqwq_R1wWVMaL9Hdaqx9OZD2ASBL3EVrWpK0Es57wJ3Qc1q8Vt2SjGI_f25m5zQo3Ddr74jygR14_QbMyM1Nbq17T5N">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_13e00d05ed876a48cb7636bb6abe7ffa556113cf = 0;
      window.fSharrreTotalCount_13e00d05ed876a48cb7636bb6abe7ffa556113cf = function( iCount )
      {
        window.iSharrreTotalCount_13e00d05ed876a48cb7636bb6abe7ffa556113cf += iCount;
       
        if ( window.iSharrreTotalCount_13e00d05ed876a48cb7636bb6abe7ffa556113cf > 0 )
        {
          $('#sharrre-social-counter_13e00d05ed876a48cb7636bb6abe7ffa556113cf').text( window.iSharrreTotalCount_13e00d05ed876a48cb7636bb6abe7ffa556113cf );
          $('#sharrre-box-social-counter_13e00d05ed876a48cb7636bb6abe7ffa556113cf').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_13e00d05ed876a48cb7636bb6abe7ffa556113cf').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_13e00d05ed876a48cb7636bb6abe7ffa556113cf').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_13e00d05ed876a48cb7636bb6abe7ffa556113cf( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_13e00d05ed876a48cb7636bb6abe7ffa556113cf" style="display:none;">
    <span class="number" id="sharrre-social-counter_13e00d05ed876a48cb7636bb6abe7ffa556113cf"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
                  
          <!-- sidebar auto -->
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="http://www.napolitoday.it/cronaca/incendio-black-out-chiaia-21-marzo-2019.html">
            <picture>
              <source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/68214475740916/fumo-tombini-chiaia-11-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/square-low/68214475740916/fumo-tombini-chiaia-11-2.jpg" alt="Fumo nero dai tombini a Chiaia: Vigili del Fuoco sul posto">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="http://www.napolitoday.it/cronaca/incendio-black-out-chiaia-21-marzo-2019.html" class="link">Fumo nero dai tombini a Chiaia: Vigili del Fuoco sul posto</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="http://www.napolitoday.it/cronaca/incendio-chiaia-21-marzo-2019.html">
            <picture>
              <source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/51689164533716/video-2-chiaia-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/square-low/51689164533716/video-2-chiaia-2.jpg" alt="Fumo nero dai tombini a Chiaia: l&#039;intervento dei Vigili del Fuoco | VIDEO">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="http://www.napolitoday.it/cronaca/incendio-chiaia-21-marzo-2019.html" class="link">Fumo nero dai tombini a Chiaia: l&#039;intervento dei Vigili del Fuoco | VIDEO</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/chiaia/incendio-chiaia-vigili-del-fuoco-video.html">
            <picture>
              <source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/29347498565135/incendio-chiaia-6-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/square-low/29347498565135/incendio-chiaia-6-2.jpg" alt="Nove ore per spegnere l&#039;incendio a Chiaia: oltre 2mila le utenze in black out">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/chiaia/incendio-chiaia-vigili-del-fuoco-video.html" class="link">Nove ore per spegnere l&#039;incendio a Chiaia: oltre 2mila le utenze in black out</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="19569"
  data-revive-zone="box-1a_desktop_any"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="19596"
  data-revive-zone="box-1b_desktop_any"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="19650"
  data-revive-zone="half-page_desktop_any"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="19623"
  data-revive-zone="box-2_desktop_any"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
                        
          

        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://1.citynews-napolitoday.stgy.ovh/~media/original-hi/29347498565135/incendio-chiaia-6-2.jpg" class="fancybox" onclick="return false;" title="Incendio Chiaia ">
                          <picture>
                            <source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/29347498565135/incendio-chiaia-6-2.jpg" media="(min-width: 30em)">
                              <img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/29347498565135/incendio-chiaia-6-2.jpg" alt="">
                            </picture>
                          </a>

                                                      <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#camera-icon"/></svg>Incendio Chiaia </figcaption>
                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                              

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.napolitoday.it/cronaca/incendio-black-out-chiaia-21-marzo-2019.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/68214475740916/fumo-tombini-chiaia-11-2.jpg" alt="Fumo nero dai tombini a Chiaia: Vigili del Fuoco sul posto"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.napolitoday.it/cronaca/incendio-black-out-chiaia-21-marzo-2019.html" class="current link">Fumo nero dai tombini a Chiaia: Vigili del Fuoco sul posto</a></h4>
        <time class="timestamp">21 marzo 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.napolitoday.it/cronaca/incendio-chiaia-21-marzo-2019.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/51689164533716/video-2-chiaia-2.jpg" alt="Fumo nero dai tombini a Chiaia: l&amp;#039;intervento dei Vigili del Fuoco | VIDEO"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.napolitoday.it/cronaca/incendio-chiaia-21-marzo-2019.html" class="current link">Fumo nero dai tombini a Chiaia: l&#039;intervento dei Vigili del Fuoco | VIDEO</a></h4>
        <time class="timestamp">21 marzo 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          


                      

                      <p><strong><a href="http://www.napolitoday.it/cronaca/incendio-black-out-chiaia-21-marzo-2019.html">Incendio a Chiaia</a>, scoppiato nel sottosuolo</strong> intorno alle 2.00 del mattino e spento alle 11.00, grazie ad un grande dispiegamento dei vigili del fuoco (sei&nbsp;automezzi e 20 uomini), intervenuti in via Filangieri e a piazza dei Martiri.</p>

<p><strong>Il fumo nero che usciva dai tombini &egrave; stato provocato&nbsp;dall&#39;incendio</strong> di diversi cavi da 9mila volt, presenti nel sottosuolo.&nbsp;Per l&#39;entit&agrave;&nbsp;e per la presenza di moltissimi cavi di diverse compagnie telefoniche e dell&#39;elettricit&agrave;, ci sono volute ben nove ore per la squadra 18b centro storico, coordinata da Giuseppe Cicatiello, per domare le fiamme.&nbsp;</p>

<p>
	
  <script type="blackstone/widget+json" data-selector="#UBk-niJ0eebNVlvMf1">{"type":"gallery","object":{"title":"Incendio sottosuolo Chiaia","description":"","uri":"http:\/\/www.napolitoday.it\/foto\/foto-cronaca-napoli\/incendio-chiaia-vigili-del-fuoco\/","medias":[{"title":"incendio chiaia 8","description":"","image":"http:\/\/3.citynews-napolitoday.stgy.ovh\/~media\/horizontal-hi\/46584685718440\/incendio-chiaia-8.jpg","uri":"http:\/\/www.napolitoday.it\/foto\/foto-cronaca-napoli\/incendio-chiaia-vigili-del-fuoco\/incendio-chiaia-8.html"},{"title":"incendio chiaia 7","description":"","image":"http:\/\/3.citynews-napolitoday.stgy.ovh\/~media\/horizontal-hi\/3001303740968\/incendio-chiaia-7.jpg","uri":"http:\/\/www.napolitoday.it\/foto\/foto-cronaca-napoli\/incendio-chiaia-vigili-del-fuoco\/incendio-chiaia-7.html"},{"title":"incendio chiaia 6","description":"","image":"http:\/\/2.citynews-napolitoday.stgy.ovh\/~media\/horizontal-hi\/65376311775928\/incendio-chiaia-6.jpg","uri":"http:\/\/www.napolitoday.it\/foto\/foto-cronaca-napoli\/incendio-chiaia-vigili-del-fuoco\/incendio-chiaia-6.html"},{"title":"incendio chiaia 5","description":"","image":"http:\/\/2.citynews-napolitoday.stgy.ovh\/~media\/horizontal-hi\/62759000492630\/incendio-chiaia-5.jpg","uri":"http:\/\/www.napolitoday.it\/foto\/foto-cronaca-napoli\/incendio-chiaia-vigili-del-fuoco\/incendio-chiaia-5.html"},{"title":"incendio chiaia 4","description":"","image":"http:\/\/2.citynews-napolitoday.stgy.ovh\/~media\/horizontal-hi\/4348079556756\/incendio-chiaia-4.jpg","uri":"http:\/\/www.napolitoday.it\/foto\/foto-cronaca-napoli\/incendio-chiaia-vigili-del-fuoco\/incendio-chiaia-4.html"},{"title":"incendio chiaiia 3","description":"","image":"http:\/\/1.citynews-napolitoday.stgy.ovh\/~media\/horizontal-hi\/64169797125245\/incendio-chiaiia-3.jpg","uri":"http:\/\/www.napolitoday.it\/foto\/foto-cronaca-napoli\/incendio-chiaia-vigili-del-fuoco\/incendio-chiaiia-3.html"},{"title":"incendio chiaia 2","description":"","image":"http:\/\/1.citynews-napolitoday.stgy.ovh\/~media\/horizontal-hi\/21446186686217\/incendio-chiaia-2.jpg","uri":"http:\/\/www.napolitoday.it\/foto\/foto-cronaca-napoli\/incendio-chiaia-vigili-del-fuoco\/incendio-chiaia-2.html"},{"title":"incendio chiaia","description":"","image":"http:\/\/2.citynews-napolitoday.stgy.ovh\/~media\/horizontal-hi\/11030896368040\/incendio-chiaia.jpg","uri":"http:\/\/www.napolitoday.it\/foto\/foto-cronaca-napoli\/incendio-chiaia-vigili-del-fuoco\/incendio-chiaia.html"}]}}</script>

  <div class="photo-gallery-preview" id="UBk-niJ0eebNVlvMf1">
    <svg class="icon inline-icon small camera-icon theme-fill"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#camera-icon"></use></svg>
    <h4 class="preview-gallery-heading">
      <a href="http://www.napolitoday.it/foto/foto-cronaca-napoli/incendio-chiaia-vigili-del-fuoco/" class="link">Incendio sottosuolo Chiaia</a>
    </h4>
    
    
        
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;ul class="u-unstyled preview-gallery-list multi-row-gallery"&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.napolitoday.it/foto/foto-cronaca-napoli/incendio-chiaia-vigili-del-fuoco/#incendio-chiaia-8.html"&gt;&lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/46584685718440/incendio-chiaia-8.jpg" alt="incendio chiaia 8" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.napolitoday.it/foto/foto-cronaca-napoli/incendio-chiaia-vigili-del-fuoco/#incendio-chiaia-7.html"&gt;&lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/3001303740968/incendio-chiaia-7.jpg" alt="incendio chiaia 7" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.napolitoday.it/foto/foto-cronaca-napoli/incendio-chiaia-vigili-del-fuoco/#incendio-chiaia-6.html"&gt;&lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/65376311775928/incendio-chiaia-6.jpg" alt="incendio chiaia 6" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.napolitoday.it/foto/foto-cronaca-napoli/incendio-chiaia-vigili-del-fuoco/#incendio-chiaia-5.html"&gt;&lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/62759000492630/incendio-chiaia-5.jpg" alt="incendio chiaia 5" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;/ul&gt;
</script>    
      </div>

   

</p>

<p>
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#Nxw1-eNsN8ik1YvLfV-1ctJ3xv5-">{"type":"video","object":{"title":"incendio cavi elettrici vigilfuoco.tv-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-napolitoday.video.stgy.ovh\/~media\/gif\/63296360033951\/incendio-cavi-elettrici-vigilfuoco-tv-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-napolitoday.video.stgy.ovh\/~media\/mp4-hd\/63296360033951\/incendio-cavi-elettrici-vigilfuoco-tv-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-napolitoday.video.stgy.ovh\/~media\/mp4-sd\/63296360033951\/incendio-cavi-elettrici-vigilfuoco-tv-2.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="video-player" id="Nxw1-eNsN8ik1YvLfV-1ctJ3xv5-">
  <div id="video-N7-mzHvnjpEPG56AIXy20plZ1N4Ylt3" style="position:relative;">
    <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-hi/63296360033951/incendio-cavi-elettrici-vigilfuoco-tv-2.jpg" />
   <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
  </div>
</div>


<script><!--VIDEO:63296360033951--></script>
<script type="text/javascript">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</script>

</p>

<h2>Disagi</h2>

<p>Sul posto tecnici di tutte le societ&agrave; di servizi coinvolte che stanno provvedendo a tamponare l&#39;emergenza con generatori: sono oltre 2mila le utenze in black out. Francesco&nbsp;De Giovanni, Presidente della I Municipalit&agrave;, giunto sul posto tempestivamente, aveva segnalato in mattinata la chiusura temporanea di via Morelli per consentire ai vigili del fuoco di svolgere efficacemente il proprio lavoro.</p>

<p>
	
  <script type="blackstone/widget+json" data-selector="#lkHqRUj0t06IwOka5b19EDz_1E8">{"type":"gallery","object":{"title":"Fumo nero dai tombini a Chiaia (foto Pellegrino\/Pacifico)","description":"","uri":"http:\/\/www.napolitoday.it\/foto\/foto-cronaca-napoli\/fumo-nero-tombini-chiaia-foto\/","medias":[{"title":"Fumo tombini Chiaia (1)","description":"","image":"http:\/\/1.citynews-napolitoday.stgy.ovh\/~media\/horizontal-hi\/2108890013237\/fumo-tombini-chiaia-1.jpg","uri":"http:\/\/www.napolitoday.it\/foto\/foto-cronaca-napoli\/fumo-nero-tombini-chiaia-foto\/fumo-tombini-chiaia-1.html"},{"title":"Fumo tombini Chiaia (2)","description":"","image":"http:\/\/1.citynews-napolitoday.stgy.ovh\/~media\/horizontal-hi\/2514404249546\/fumo-tombini-chiaia-2.jpg","uri":"http:\/\/www.napolitoday.it\/foto\/foto-cronaca-napoli\/fumo-nero-tombini-chiaia-foto\/fumo-tombini-chiaia-2.html"},{"title":"Fumo tombini Chiaia (3)","description":"","image":"http:\/\/3.citynews-napolitoday.stgy.ovh\/~media\/horizontal-hi\/7160612552001\/fumo-tombini-chiaia-3.jpg","uri":"http:\/\/www.napolitoday.it\/foto\/foto-cronaca-napoli\/fumo-nero-tombini-chiaia-foto\/fumo-tombini-chiaia-3.html"},{"title":"Fumo tombini Chiaia (4)","description":"","image":"http:\/\/3.citynews-napolitoday.stgy.ovh\/~media\/horizontal-hi\/58122368231776\/fumo-tombini-chiaia-4.jpg","uri":"http:\/\/www.napolitoday.it\/foto\/foto-cronaca-napoli\/fumo-nero-tombini-chiaia-foto\/fumo-tombini-chiaia-4.html"},{"title":"Fumo tombini Chiaia (5)","description":"","image":"http:\/\/3.citynews-napolitoday.stgy.ovh\/~media\/horizontal-hi\/2055148125716\/fumo-tombini-chiaia-5.jpg","uri":"http:\/\/www.napolitoday.it\/foto\/foto-cronaca-napoli\/fumo-nero-tombini-chiaia-foto\/fumo-tombini-chiaia-5.html"},{"title":"Fumo tombini Chiaia (6)","description":"","image":"http:\/\/2.citynews-napolitoday.stgy.ovh\/~media\/horizontal-hi\/68885747087631\/fumo-tombini-chiaia-6.jpg","uri":"http:\/\/www.napolitoday.it\/foto\/foto-cronaca-napoli\/fumo-nero-tombini-chiaia-foto\/fumo-tombini-chiaia-6.html"},{"title":"Fumo tombini Chiaia (7)","description":"","image":"http:\/\/2.citynews-napolitoday.stgy.ovh\/~media\/horizontal-hi\/33223763066307\/fumo-tombini-chiaia-7.jpg","uri":"http:\/\/www.napolitoday.it\/foto\/foto-cronaca-napoli\/fumo-nero-tombini-chiaia-foto\/fumo-tombini-chiaia-7.html"},{"title":"Fumo tombini Chiaia (8)","description":"","image":"http:\/\/3.citynews-napolitoday.stgy.ovh\/~media\/horizontal-hi\/51061112590157\/fumo-tombini-chiaia-8.jpg","uri":"http:\/\/www.napolitoday.it\/foto\/foto-cronaca-napoli\/fumo-nero-tombini-chiaia-foto\/fumo-tombini-chiaia-8.html"},{"title":"Fumo tombini Chiaia (9)","description":"","image":"http:\/\/1.citynews-napolitoday.stgy.ovh\/~media\/horizontal-hi\/58489692084158\/fumo-tombini-chiaia-9.jpg","uri":"http:\/\/www.napolitoday.it\/foto\/foto-cronaca-napoli\/fumo-nero-tombini-chiaia-foto\/fumo-tombini-chiaia-9.html"},{"title":"Fumo tombini Chiaia (10)","description":"","image":"http:\/\/3.citynews-napolitoday.stgy.ovh\/~media\/horizontal-hi\/47108950301745\/fumo-tombini-chiaia-10.jpg","uri":"http:\/\/www.napolitoday.it\/foto\/foto-cronaca-napoli\/fumo-nero-tombini-chiaia-foto\/fumo-tombini-chiaia-10.html"},{"title":"Fumo tombini Chiaia (11)","description":"","image":"http:\/\/3.citynews-napolitoday.stgy.ovh\/~media\/horizontal-hi\/3374366869726\/fumo-tombini-chiaia-11.jpg","uri":"http:\/\/www.napolitoday.it\/foto\/foto-cronaca-napoli\/fumo-nero-tombini-chiaia-foto\/fumo-tombini-chiaia-11.html"},{"title":"Fumo tombini Chiaia (12)","description":"","image":"http:\/\/2.citynews-napolitoday.stgy.ovh\/~media\/horizontal-hi\/33865683519763\/fumo-tombini-chiaia-12.jpg","uri":"http:\/\/www.napolitoday.it\/foto\/foto-cronaca-napoli\/fumo-nero-tombini-chiaia-foto\/fumo-tombini-chiaia-12.html"},{"title":"piazza dei martiti","description":"","image":"http:\/\/2.citynews-napolitoday.stgy.ovh\/~media\/horizontal-hi\/126662546113\/piazza-dei-martiti.jpg","uri":"http:\/\/www.napolitoday.it\/foto\/foto-cronaca-napoli\/fumo-nero-tombini-chiaia-foto\/piazza-dei-martiti.html"},{"title":"piazza dei martiri fumo 2","description":"","image":"http:\/\/2.citynews-napolitoday.stgy.ovh\/~media\/horizontal-hi\/66569729359148\/piazza-dei-martiri-fumo-2.jpg","uri":"http:\/\/www.napolitoday.it\/foto\/foto-cronaca-napoli\/fumo-nero-tombini-chiaia-foto\/piazza-dei-martiri-fumo-2.html"}]}}</script>

  <div class="photo-gallery-preview" id="lkHqRUj0t06IwOka5b19EDz_1E8">
    <svg class="icon inline-icon small camera-icon theme-fill"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#camera-icon"></use></svg>
    <h4 class="preview-gallery-heading">
      <a href="http://www.napolitoday.it/foto/foto-cronaca-napoli/fumo-nero-tombini-chiaia-foto/" class="link">Fumo nero dai tombini a Chiaia (foto Pellegrino/Pacifico)</a>
    </h4>
    
    
        
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;ul class="u-unstyled preview-gallery-list multi-row-gallery"&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.napolitoday.it/foto/foto-cronaca-napoli/fumo-nero-tombini-chiaia-foto/#fumo-tombini-chiaia-1.html"&gt;&lt;img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/2108890013237/fumo-tombini-chiaia-1.jpg" alt="Fumo tombini Chiaia (1)" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.napolitoday.it/foto/foto-cronaca-napoli/fumo-nero-tombini-chiaia-foto/#fumo-tombini-chiaia-2.html"&gt;&lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/2514404249546/fumo-tombini-chiaia-2.jpg" alt="Fumo tombini Chiaia (2)" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.napolitoday.it/foto/foto-cronaca-napoli/fumo-nero-tombini-chiaia-foto/#fumo-tombini-chiaia-3.html"&gt;&lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/7160612552001/fumo-tombini-chiaia-3.jpg" alt="Fumo tombini Chiaia (3)" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.napolitoday.it/foto/foto-cronaca-napoli/fumo-nero-tombini-chiaia-foto/#fumo-tombini-chiaia-4.html"&gt;&lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/58122368231776/fumo-tombini-chiaia-4.jpg" alt="Fumo tombini Chiaia (4)" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;/ul&gt;
</script>    
      </div>

   

</p>

<p>
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#jF7ejWzoA56mDe8nwc-NtF_ZW">{"type":"video","object":{"title":"Video 1 Chiaia-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-napolitoday.video.stgy.ovh\/~media\/gif\/3936034271631\/video-1-chiaia-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-napolitoday.video.stgy.ovh\/~media\/mp4-hd\/3936034271631\/video-1-chiaia-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-napolitoday.video.stgy.ovh\/~media\/mp4-sd\/3936034271631\/video-1-chiaia-2.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="video-player" id="jF7ejWzoA56mDe8nwc-NtF_ZW">
  <div id="video-DYRLOBfDldegVl69MDy9OtBUuWC3" style="position:relative;">
    <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-hi/3936034271631/video-1-chiaia-2.jpg" />
   <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
  </div>
</div>


<script><!--VIDEO:3936034271631--></script>
<script type="text/javascript">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</script>

</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fchiaia.napolitoday.it%2Fzone%2Fchiaia%2Fchiaia%2Fincendio-chiaia-vigili-del-fuoco-video.html\u0026description_url=\u0026correlator=1553182879\u0026cust_params=Brand%3Dnapolitoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=napolitoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p></p>
                      
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.napolitoday.it/cronaca/incendio-black-out-chiaia-21-marzo-2019.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-napolitoday.stgy.ovh/~media/square-low/68214475740916/fumo-tombini-chiaia-11-2.jpg" alt="Fumo nero dai tombini a Chiaia: Vigili del Fuoco sul posto"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.napolitoday.it/cronaca/incendio-black-out-chiaia-21-marzo-2019.html" class="current link">Fumo nero dai tombini a Chiaia: Vigili del Fuoco sul posto</a></h4>
        <time class="timestamp">21 marzo 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.napolitoday.it/cronaca/incendio-chiaia-21-marzo-2019.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-napolitoday.stgy.ovh/~media/square-low/51689164533716/video-2-chiaia-2.jpg" alt="Fumo nero dai tombini a Chiaia: l&amp;#039;intervento dei Vigili del Fuoco | VIDEO"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.napolitoday.it/cronaca/incendio-chiaia-21-marzo-2019.html" class="current link">Fumo nero dai tombini a Chiaia: l&#039;intervento dei Vigili del Fuoco | VIDEO</a></h4>
        <time class="timestamp">21 marzo 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          




                    <ul class="u-unstyled inline-list tags-list">

                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="http://www.napolitoday.it/tag/fumo/" class="btn block-btn default-btn rounded-btn">fumo</a></li>
        <li class="tag-item"><a href="http://www.napolitoday.it/tag/incendio-chiaia/" class="btn block-btn default-btn rounded-btn">incendio chiaia</a></li>
        <li class="tag-item"><a href="http://www.napolitoday.it/tag/vigili-del-fuoco/" class="btn block-btn default-btn rounded-btn">vigili del fuoco</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_75de8f2ee8be3cf413743e4992bdbdf52d656d7e"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Nove+ore+per+spegnere+l%27incendio+a+Chiaia%3A+oltre+2mila+le+utenze+in+black+out&url=http%3A%2F%2Fchiaia.napolitoday.it%2Fchiaia%2Fincendio-chiaia-vigili-del-fuoco-video.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Nove%20ore%20per%20spegnere%20l%27incendio%20a%20Chiaia%3A%20oltre%202mila%20le%20utenze%20in%20black%20out%20%40%20http%3A%2F%2Fchiaia.napolitoday.it%2Fzone%2Fchiaia%2Fchiaia%2Fincendio-chiaia-vigili-del-fuoco-video.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fchiaia.napolitoday.it%2Fzone%2Fchiaia%2Fchiaia%2Fincendio-chiaia-vigili-del-fuoco-video.html&text=Nove+ore+per+spegnere+l%27incendio+a+Chiaia%3A+oltre+2mila+le+utenze+in+black+out">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.napolitoday.it/form/contacts/send-to-friends/link/D1915PMd1CJZ_0H90cFWaEMDo3cXQE5r2GbqEmR4AXbVZ4GyScazRZxhwCErCZMNAhY4PbfjYTIX1tqAjxKunU7fhfSq6SxGeYt55iCjmNSrB41zLND06_79OVkhBnypRopzUCphWHJvXWGh4eKV-wjYqfoPTTxNt2mR42UB5O_MpJJF71gMTe_xL722pc5pkwODVeiO9hd8xe0lgtaLWBDOx-Khpfi5-smnKQ8nCkNbouqSBJ">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_75de8f2ee8be3cf413743e4992bdbdf52d656d7e = 0;
       window.fSharrreTotalCount_75de8f2ee8be3cf413743e4992bdbdf52d656d7e = function( iCount )
       {
         window.iSharrreTotalCount_75de8f2ee8be3cf413743e4992bdbdf52d656d7e += iCount;
       
        if ( window.iSharrreTotalCount_75de8f2ee8be3cf413743e4992bdbdf52d656d7e > 0 )
        {
           $('#sharrre-social-counter_75de8f2ee8be3cf413743e4992bdbdf52d656d7e').text( window.iSharrreTotalCount_75de8f2ee8be3cf413743e4992bdbdf52d656d7e );
           $('#sharrre-box-social-counter_75de8f2ee8be3cf413743e4992bdbdf52d656d7e').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_75de8f2ee8be3cf413743e4992bdbdf52d656d7e').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_75de8f2ee8be3cf413743e4992bdbdf52d656d7e').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://chiaia.napolitoday.it/zone/chiaia/chiaia/incendio-chiaia-vigili-del-fuoco-video.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,652381,{"title":"Nove ore per spegnere l'incendio a Chiaia: oltre 2mila le utenze in black out","abstract":"L'intervento dei vigili del fuoco in piazza dei Martiri e in via Filangieri con sei automezzi","link":"http:\/\/www.napolitoday.it\/zone\/chiaia\/chiaia\/incendio-chiaia-vigili-del-fuoco-video.html","uri":"incendio-chiaia-vigili-del-fuoco-video"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":300,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="http://www.napolitoday.it/commenti/rss/articoli/incendio-chiaia-vigili-del-fuoco-video/652381" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=KolhUgoEh1N6JFglRsGKcfJOYrgep5KfqCrtTvJWCOWkCnU5THmQO4NDTF1boDRV6k5HO_HEH6ab6JHZXfE8jDEf4ygQAMUQBRPKt11zNqpY3qCBl9s59Pyq5kaH7TJhak66O7dtxSBG16FcqcCN1xKYoJ38UT9hASQDnGUcMcACvfa74g-4f0urz8877iTCw6hxwFvR6w8DjVeRCSrQ2RV6x9vA_IdC0WSWjFUNPEzALfqlao2WkklaMIQoT8z-OjAwqj7FHsHZUP9Iss7zn35J39c9u4ee16VhNbCQGj8b&__frame~DqCc0m=N933hsDsqYYTNMxNOhjs0OykjAl62T" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="http://www.napolitoday.it/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.napolitoday.it/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="http://www.napolitoday.it/commenti/articoli/incendio-chiaia-vigili-del-fuoco-video/652381" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/zone/chiaia/chiaia/incendio-chiaia-vigili-del-fuoco-video.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/29347498565135/incendio-chiaia-6-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/square-low/29347498565135/incendio-chiaia-6-2.jpg" alt="Nove ore per spegnere l&amp;#039;incendio a Chiaia: oltre 2mila le utenze in black out"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/chiaia/" class="link">
            Chiaia          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/chiaia/incendio-chiaia-vigili-del-fuoco-video.html" class="link">
            Nove ore per spegnere l&#039;incendio a Chiaia: oltre 2mila le utenze in black out          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/alessia-ciccone-scomparsa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/42894206143948/alessia-ciccone-scomparsa-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/square-low/42894206143948/alessia-ciccone-scomparsa-2.jpg" alt="&amp;quot;Alessia &amp;egrave; scomparsa: condividete il nostro appello e aiutateci a ritrovarla&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.napolitoday.it/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.napolitoday.it/cronaca/alessia-ciccone-scomparsa.html" class="link">
            &quot;Alessia &egrave; scomparsa: condividete il nostro appello e aiutateci a ritrovarla&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incendio-capannone-via-ripuaria-castellammare.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/4546788795428/incendio-castellammare-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/square-low/4546788795428/incendio-castellammare-2.jpg" alt="Spaventoso incendio a Castellammare, in fiamme azienda di cosmetici"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.napolitoday.it/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.napolitoday.it/cronaca/incendio-capannone-via-ripuaria-castellammare.html" class="link">
            Spaventoso incendio a Castellammare, in fiamme azienda di cosmetici          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/processo-materazzo-ultima-udienza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/39873509646318/luca-materazzo-4.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/square-low/39873509646318/luca-materazzo-4.jpg" alt="Omicidio Materazzo, il fratello e imputato Luca si rifiuta di rispondere"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.napolitoday.it/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.napolitoday.it/cronaca/processo-materazzo-ultima-udienza.html" class="link">
            Omicidio Materazzo, il fratello e imputato Luca si rifiuta di rispondere          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="19725"
  data-revive-zone="native-s1_desktop_any"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="19755"
  data-revive-zone="native-s2_desktop_any"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="19785"
  data-revive-zone="native-s3_desktop_any"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="19815"
  data-revive-zone="native-s4_desktop_any"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

                              <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/attualita/anticipazioni-un-posto-al-sole-dal-18-al-22-marzo-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/58129406564305/posto-al-sole-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/square-low/58129406564305/posto-al-sole-3.jpg" alt="Un Posto al Sole, anticipazioni dal 18 al 22 marzo (giorno per giorno)"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.napolitoday.it/attualita/anticipazioni-un-posto-al-sole-dal-18-al-22-marzo-2019.html">
          Un Posto al Sole, anticipazioni dal 18 al 22 marzo (giorno per giorno)        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/terremoto-napoli-pozzuoli-15-marzo-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/19398243308501/sciame-15-marzo-2019-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/square-low/19398243308501/sciame-15-marzo-2019-2.jpg" alt="Terremoto, sciame sismico di decine di scosse tra Napoli e Pozzuoli"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.napolitoday.it/cronaca/terremoto-napoli-pozzuoli-15-marzo-2019.html">
          Terremoto, sciame sismico di decine di scosse tra Napoli e Pozzuoli        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/sport/ssc-napoli/sebastiano-esposito-inter-napoletano.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/35788876269065/europa-league-2-8.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/square-low/35788876269065/europa-league-2-8.jpg" alt="Napoletano esordisce a soli 16 anni in Europa League, il pap&amp;agrave;: &amp;quot;Ho un messaggio per De Laurentiis&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.napolitoday.it/sport/ssc-napoli/sebastiano-esposito-inter-napoletano.html">
          Napoletano esordisce a soli 16 anni in Europa League, il pap&agrave;: &quot;Ho un messaggio per De Laurentiis&quot;        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/economia/assunzioni-regione-campania-profili-richiesti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/60233166272847/piano-lavoro-campania-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/square-low/60233166272847/piano-lavoro-campania-2.jpg" alt="Piano per il lavoro Regione Campania, on line la tabella dei profili richiesti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.napolitoday.it/economia/assunzioni-regione-campania-profili-richiesti.html">
          Piano per il lavoro Regione Campania, on line la tabella dei profili richiesti        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/millionday-vincita.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/40686853720903/vincita-lotto-ansa-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/square-low/40686853720903/vincita-lotto-ansa-2.jpg" alt="Gioca 1 euro su cinque numeri: vinto un milione di euro a Volla"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.napolitoday.it/cronaca/millionday-vincita.html">
          Gioca 1 euro su cinque numeri: vinto un milione di euro a Volla        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/rapina-mano-armata-posta-via-cantone-pomigliano.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/52113087022981/rapina-poste-video.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/square-low/52113087022981/rapina-poste-video.jpg" alt="Paura a Pomigliano, rapina a mano armata nell&amp;#039;ufficio postale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.napolitoday.it/cronaca/rapina-mano-armata-posta-via-cantone-pomigliano.html">
          Paura a Pomigliano, rapina a mano armata nell&#039;ufficio postale        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="19665"
  data-revive-zone="rectangle-1_desktop_any"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="19695"
  data-revive-zone="floor-ad_desktop_any"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>napolitoday-web</title>
    <path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path>
    <path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path>
  </svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="http://www.napolitoday.it/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="http://www.napolitoday.it/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="http://www.napolitoday.it/cronaca/">Cronaca</a></li>
          <li><a class="link" href="http://www.napolitoday.it/sport/">Sport</a></li>
          <li><a class="link" href="http://www.napolitoday.it/politica/">Politica</a></li>
          
                  <li><a class="link" href="http://www.napolitoday.it/economia/">Economia</a><a class="link" href="http://www.napolitoday.it/annunci/lavoro/" title="Offerte Lavoro Napoli"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="http://www.napolitoday.it/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="http://www.napolitoday.it/notizie/">Zone</a></li>
            <li><a class="link" href="http://www.napolitoday.it/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.salernotoday.it/" rel="nofollow">SalernoToday</a></li>
        
                
        <li><a class="link" href="http://www.latinatoday.it/" rel="nofollow">LatinaToday</a></li>
        
                
        <li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li>
        
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/NapoliToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/NapoliToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/napolitoday/id1200459789?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download NapoliToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.napolitoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download NapoliToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="NapoliToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2009-2019 - NapoliToday plurisettimanale telematico reg. tribunale di Roma n. 96/2010
        P.iva 10786801000
        

                     
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>NapoliToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-napolitoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/NapoliToday">http:\/\/www.facebook.com\/NapoliToday</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://chiaia.napolitoday.it/chiaia/incendio-chiaia-vigili-del-fuoco-video.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=jIvs5iSVLfPd0-IPSu9HGkpwDwKSbY1Vim-kbS1vJ087tc6SH7ly3C7H0jg-5-Or4leoTB19Ip3NdhijYPDnTRYJcSyHo3uotwir88dYEOAT7GeYc0e59Kir8v4fl8nuWuBEKJD6tT4tQb_JyKiPu-ja7-dRCNbjpE4smscmfoIXUrYhCtiXbmRLID7Rx3nredpi3forszTEo2VQcxVUchMqyfj0_xvZjhhQ90-5ldnkMUBaDgQZFxDZDs6NvMx6q3uwJgN4pNgzXD&__frame~DqCc0m=tPGBcFtGjLhPtmHOxsDkI1bDjNeyW_" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="http://www.napolitoday.it/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.napolitoday.it/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-napolitoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "san-ferdinando", "San Ferdinando" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,0X7e,1.15E+2,0150,0x61,1.14e+2,0145,1.0e+2,0X2f,0x64,0157,47,0X7E,4.7e+1,99,1.11E+2,117,0X6e,0x74,057,6.3e+1,116,6.6e+1,1.02E+2,0x37,1.13e+2,114,0116,67,0X47,122,0113,0x54,1.12E+2,0146,6.5e+1,0x64,1.16E+2,5.4e+1,1.08E+2,0142,83,0X57,109,101,0101,0143,0130,0x30,78,0X51,0102,0121)+_(0110,0X37,55,0X4A,0X48,66,118,0153,88,6.5E+1,0X71,0x39,0x53,0120,50,1.09e+2,0x4d,48,0x56,0X44,0x79,8.9E+1,0X51,1.14E+2,0X7A,0X67,0X69,0X63,0x68,49,8.6e+1,0117,0X58,0x30,68,070,102,0X6C,0X67,8.5E+1,118,063,0164,0X6F,82,0163,68,6.5e+1,7.2e+1,86)+_(88,0X32,0X73,72,54,66,0x6c,0124,117,0x33,106,109,51,86,108,0105,0x47,0124,7.1E+1,99,0X2d,5.3e+1,0107,1.09e+2,071,0x39,0107,8.0e+1,71,0X41,1.17E+2,0151,0X69,56,0x5F,6.7E+1,106,67,115)+_(9.5E+1,7.9e+1,0X59,83,1.14e+2,0X6D,0x74,0117,0X43,5.0e+1,54,82,0125,0x53,0X31,8.6e+1,0x61,0143,0x4C,5.3E+1,9.0e+1,1.13E+2,0151,070,5.3E+1,0114,0x38,107,74,0116,0x4C,50,54,112,0163)+_(83,0144))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#x68;&#x61;&#x72;&#x65;&#100;&#x2F;&#x64;&#111;&#x2f;&#126;&#47;&#x63;&#x6F;&#x75;&#x6e;&#x74;&#47;&#63;&#x63;&#x54;&#107;&#106;&#x61;&#x50;&#x46;&#68;&#x5A;&#88;&#119;&#x78;&#95;&#57;&#x4C;&#90;&#x69;&#x41;&#x32;&#87;&#67;&#98;&#67;&#70;&#x46;&#x34;&#84;&#x68;&#x74;&#81;&#x6c;&#x35;&#116;&#95;&#53;&#x70;&#x62;&#x36;&#x56;&#x2d;&#82;&#122;&#x4A;&#x42;&#x62;&#67;&#x61;&#49;&#x57;&#116;&#x55;&#x49;&#x54;&#x77;&#x6c;&#x4f;&#72;&#x41;&#x34;&#65;&#x5f;&#x30;&#98;&#x39;&#102;&#77;&#56;&#x49;&#x77;&#x45;&#x45;&#89;&#x58;&#x4c;&#x5f;&#90;&#78;&#57;&#x52;&#x46;&#81;&#77;&#x59;&#90;&#45;&#72;&#49;&#x75;&#x43;&#x52;&#53;&#80;&#117;&#54;&#x45;&#116;&#101;&#80;&#x63;&#x65;&#78;&#x5f;&#111;&#71;&#x4d;&#x36;&#106;&#x4e;&#82;&#72;&#x75;&#75;&#x76;&#90;&#101;&#x71;&#x48;&#50;&#111;&#45;&#78;&#x6E;&#71;&#x65;&#x44;&#x70;&#x61;&#x79;&#x38;&#71;&#x57;&#x5A;&#x5F;&#83;&#x31;&#x64;&#78;&#x62;&#x54;&#69;&#103;&#x74;&#106;&#70;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->



  </body>
  
</html>